» Ubuntu » Pakete

Error

two or more packages specified (gnome-color-manager natty)