» Ubuntu » Pakete

Error

two or more packages specified (guile-gnome2-canvas natty)