» Ubuntu » Pakete

Error

two or more packages specified (libghc6-haskelldb-hdbc-postgresql-dev natty)