» Ubuntu » Pakete

Error

two or more packages specified (hyphen-ro natty)