» Ubuntu » Pakete

Error

two or more packages specified (libboost-date-time1.42.0 natty)