» Ubuntu » Pakete

Error

two or more packages specified (ibus-table-translit natty)