» Ubuntu » Pakete

Error

two or more packages specified (ironpython-dbg natty)