» Ubuntu » Pakete

Error

two or more packages specified (kcometen4 natty)