» Ubuntu » Pakete

Error

two or more packages specified (language-pack-bg-base natty)