» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-ig-base natty)