» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-zu-base natty)