» Ubuntu » Pakete

Error

two or more packages specified (language-pack-nb-base natty)