» Ubuntu » Pakete

Error

two or more packages specified (language-support-mn natty)