» Ubuntu » Pakete

Error

two or more packages specified (libapiextractor-dbg natty)