» Ubuntu » Pakete

Error

two or more packages specified (libavahi-glib-dev natty)