» Ubuntu » Pakete

Error

two or more packages specified (libcoderay-ruby1.8 natty)