» Ubuntu » Pakete

Error

two or more packages specified (libdbd-mysql-ruby1.8 natty)