» Ubuntu » Pakete

Error

two or more packages specified (libgettext-rails-ruby1.8 natty)