» Ubuntu » Pakete

Error

two or more packages specified (libghc6-non-negative-dev natty)