» Ubuntu » Pakete

Error

two or more packages specified (libgnustep-base1.20-dbg natty)