» Ubuntu » Pakete

Error

two or more packages specified (libinnate-ruby1.8 natty)