» Ubuntu » Pakete

Error

two or more packages specified (libinotify-ruby1.9.1 natty)