» Ubuntu » Pakete

Error

two or more packages specified (liblua5.1-soap-dev natty)