» Ubuntu » Pakete

Error

two or more packages specified (libmecab-ruby1.8 natty)