» Ubuntu » Pakete

Error

two or more packages specified (libmysql6.1-cil natty)