» Ubuntu » Pakete

Error

two or more packages specified (makepatch natty)