» Ubuntu » Pakete

Error

two or more packages specified (megahal natty)