» Ubuntu » Pakete

Error

two or more packages specified (mew-beta natty)