» Ubuntu » Pakete

Error

two or more packages specified (multicd natty)