» Ubuntu » Pakete

Error

two or more packages specified (libcry-ocaml-dev natty)