» Ubuntu » Pakete

Error

two or more packages specified (openoffice.org-hyphenation-af natty)