» Ubuntu » Pakete

Error

two or more packages specified (php5-dev natty)