» Ubuntu » Pakete

Error

two or more packages specified (avce00 natty)