» Ubuntu » Pakete

Error

two or more packages specified (libball1.3 natty)