» Ubuntu » Pakete

Error

two or more packages specified (scim-bridge-client-qt4 natty)