» Ubuntu » Pakete

Error

two or more packages specified (sic natty)