» Ubuntu » Pakete

Error

two or more packages specified (swish-e-dev natty)