» Ubuntu » Pakete

Error

two or more packages specified (texlive-bibtex-extra natty)