» Ubuntu » Pakete

Error

two or more packages specified (texlive-lang-french natty)