» Ubuntu » Pakete

Error

two or more packages specified (dict-freedict-gla-deu natty)