» Ubuntu » Pakete

Error

two or more packages specified (torrus-common natty)