» Ubuntu » Pakete

Error

two or more packages specified (tightvnc-java natty)