» Ubuntu » Pakete

Error

two or more packages specified (aewm++-goodies natty)