» Ubuntu » Pakete

Error

two or more packages specified (qorganizer natty)