» Ubuntu » Pakete

Error

two or more packages specified (xfce4-cddrive-plugin natty)