» Ubuntu » Pakete

Error

two or more packages specified (python-z3c.rml natty)