» Ubuntu » Pakete

Error

two or more packages specified (python-zope.app.basicskin natty)