» Ubuntu » Pakete

Error

two or more packages specified (libghc-hashtables-dev-1.0.0.0-8b2e7 oneiric-backports)