» Ubuntu » Pakete

Error

two or more packages specified (libghc-hashtables-prof oneiric-backports)