» Ubuntu » Pakete

Error

two or more packages specified (mobile-broadband-provider-info oneiric-updates)